Voltar   Fórum BMW Portugal > Secção Automóvel > Série 3 ( E21, E30, E36, E46, E9X, F3X )

Notícias

Série 3 ( E21, E30, E36, E46, E9X, F3X ) Secção dedicada a todos os utilizadores com BMW´s da Série 3

Resposta
 
Ferramentas do Tópico Pesquisar no Tópico
Antigo 10-05-2022, 11:25   #1
miguelangelo97
Lavador
 
Registado em: May 2022
Posts: 7
Padrão Ventoinha não para

Boa tarde, eu tenho um BMW 318 TDS, em que a ventoinha mal coloco o carro a trabalhar, começa a rodar.

A embraiagem que tem o 'visco gel' foi mudada a 1 mês por isso o problema não poderá ser daí. Gostaria de saber a vossa opinião sobre o que poderá ser.


Cumprimentos
miguelangelo97 está desligado  
                                                        Responder com citação
Antigo 10-05-2022, 11:31   #2
Rúben Kakuako
Chefe de Projectos
 
Avatar de Rúben Kakuako
 
Registado em: Sep 2011
Localização: - Bimmerland
Posts: 19,434
Padrão

Boas,

Os sensores de temperatura estão em bom estado?
Rúben Kakuako está desligado   Responder com citação
Antigo 10-05-2022, 11:37   #3
miguelangelo97
Lavador
 
Registado em: May 2022
Posts: 7
Padrão

Sim estão
miguelangelo97 está desligado   Responder com citação
Antigo 10-05-2022, 11:44   #4
miguelangelo97
Lavador
 
Registado em: May 2022
Posts: 7
Padrão

A minha dúvida é porque como a hélice que tem o visco gel, não tem ligação a nada e trabalha apenas com o calor que capta do radiador, sendo nova, faz com que a ventoinha trabalhe logo
miguelangelo97 está desligado   Responder com citação
Antigo 10-05-2022, 11:44   #5
Rúben Kakuako
Chefe de Projectos
 
Avatar de Rúben Kakuako
 
Registado em: Sep 2011
Localização: - Bimmerland
Posts: 19,434
Padrão

Os sensores é que dão ordem ao ventilador para ligar e desligar, se antes ele estava a trabalhar bem e ficou assim depois de mudar o viscoso, das duas uma, ou a peça está mal montada, alguma coisa não foi bem feita, ou está com defeito, ou algum sensor não está a dar a informação correta
Rúben Kakuako está desligado   Responder com citação
Antigo 10-05-2022, 11:49   #6
miguelangelo97
Lavador
 
Registado em: May 2022
Posts: 7
Padrão

Para o sensor dar ordem para ligar ou desligar teria que ter uma ligação do sensor a ventoinha certo?
O que não acontece neste caso
miguelangelo97 está desligado   Responder com citação
Antigo 10-05-2022, 17:08   #7
Rúben Kakuako
Chefe de Projectos
 
Avatar de Rúben Kakuako
 
Registado em: Sep 2011
Localização: - Bimmerland
Posts: 19,434
Padrão

Não tens uma ficha em cima perto do radiador com 4 ou 5 fios? Uma ficha grande, quadrada?

Estou na ideia que tem uma...
Rúben Kakuako está desligado   Responder com citação
Antigo 10-05-2022, 17:50   #8
miguelangelo97
Lavador
 
Registado em: May 2022
Posts: 7
Padrão

Estamos a falar da mesma ventoinha? A ventoinha que está ligada a bomba de água não tem qualquer fio ligado

A única que tem qualquer tipo de fio é a ventoinha que está depois do radiador
miguelangelo97 está desligado   Responder com citação
Antigo 10-05-2022, 18:39   #9
Robb
Mecânico de 2º Grau
 
Registado em: Oct 2015
Localização: Lisboa
Posts: 618
Padrão

É mesmo assim. A tal “viscosa” tem a função de embraiar mais ou menos a ventoinha consoante o ar que vem do radiador estiver mais quente ou mais frio.
Esse tipo de ventoinhas não é como as elétricas que ligam apenas quando necessário. Essa foi uma das razões pela qual deixaram de ser usadas!
Robb está desligado   Responder com citação
Antigo 10-05-2022, 19:09   #10
Rúben Kakuako
Chefe de Projectos
 
Avatar de Rúben Kakuako
 
Registado em: Sep 2011
Localização: - Bimmerland
Posts: 19,434
Padrão

Citação:
Publicado originalmente por miguelangelo97 Ver Post
Estamos a falar da mesma ventoinha? A ventoinha que está ligada a bomba de água não tem qualquer fio ligado

A única que tem qualquer tipo de fio é a ventoinha que está depois do radiador
Tens razão, estava a fazer confusão com ambas!

Citação:
Publicado originalmente por Robb Ver Post
É mesmo assim. A tal “viscosa” tem a função de embraiar mais ou menos a ventoinha consoante o ar que vem do radiador estiver mais quente ou mais frio.
Esse tipo de ventoinhas não é como as elétricas que ligam apenas quando necessário. Essa foi uma das razões pela qual deixaram de ser usadas!
Exactamente, sendo assim o mais certo é o viscoso estar com problemas, penso eu...
Rúben Kakuako está desligado   Responder com citação
Antigo 10-05-2022, 21:16   #11
Napas
Mecânico de 2º Grau
 
Avatar de Napas
 
Registado em: Jan 2014
Localização: Portugal
Posts: 726
Padrão

No E46 no meu caso ja tive uma situação de pouco parecida, depois de ligar a ventoinha activa-a sem razão aparente.
O modulo da ventoinha, se avariar entra em safe mode e fica sempre ligado.
Resultando na necessidade de substituição da mesma, aconteceu-me no E46.

Última edição por Napas; 10-05-2022 às 21:26.
Napas está desligado   Responder com citação
Antigo 11-05-2022, 13:19   #12
Robb
Mecânico de 2º Grau
 
Registado em: Oct 2015
Localização: Lisboa
Posts: 618
Padrão

Citação:
Publicado originalmente por Rúben Kakuako Ver Post
Tens razão, estava a fazer confusão com ambas!



Exactamente, sendo assim o mais certo é o viscoso estar com problemas, penso eu...
Neste caso não. A ventoinha está a ter o comportamento esperado. Se estivesse parada com o motor ligado é que era sinal de problemas!

Citação:
Publicado originalmente por Napas Ver Post
No E46 no meu caso ja tive uma situação de pouco parecida, depois de ligar a ventoinha activa-a sem razão aparente.
O modulo da ventoinha, se avariar entra em safe mode e fica sempre ligado.
Resultando na necessidade de substituição da mesma, aconteceu-me no E46.
Neste caso estamos a falar de uma ventoinha de acionamento mecânico (provavelmente trabalha em conjunto com a polie da bomba de água) e não de uma de acionamento elétrico (o seu caso). O comportamento do carro do user é perfeitamente normal!
Robb está desligado   Responder com citação
Antigo 12-05-2022, 07:01   #13
miguelangelo97
Lavador
 
Registado em: May 2022
Posts: 7
Padrão

[quote=Robb;437389]Neste caso não. A ventoinha está a ter o comportamento esperado. Se estivesse parada com o motor ligado é que era sinal de problemas!


A questão é que com o motor a frio eu deveria conseguir parar a ventoinha certo? E no meu caso não consigo. Agora acho estranho ser algum problema com o viscoso uma vez que é novo(2meses) e fácil de aplique uma vez que é só apertar parafusos e uma porca
miguelangelo97 está desligado   Responder com citação
Resposta


Utilizadores ativos no Tópico: 1 (0 Membros e 1 Visitantes)
 
Ferramentas do Tópico Pesquisar no Tópico
Pesquisar no Tópico:

Pesquisa Avançada

Regras para Publicar
Você não pode publicar novos tópicos
Você não pode publicar respostas
Você não pode publicar anexos
Você não pode editar os seus posts

Código [IMG] Sim
Código HTML Desligado
Ir para...

Tópicos Similares
Tópico Tópico Iniciado por Fórum Respostas Última Mensagem
BMW 530d F10 pré LCI 10' Jota_95 Projetos dos Utilizadores 56 24-03-2022 00:00
Aquisição carro usado - importado ou nacional: Cuidados a ter - Check-up ANGELUS Discussão Genérica 369 06-05-2021 08:20
E36 325i Cabrio White_Spot™ Projetos dos Utilizadores 39 06-11-2019 17:27


Horários baseados na GMT. Agora são 06:23.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Todos os direitos reservados 2008-2019