Voltar   Fórum BMW Portugal > Secção Automóvel > Série 3 ( E21, E30, E36, E46, E9X, F3X )

Notícias

Série 3 ( E21, E30, E36, E46, E9X, F3X ) Secção dedicada a todos os utilizadores com BMW´s da Série 3

Resposta
 
Ferramentas do Tópico Pesquisar no Tópico
Antigo 08-09-2021, 00:16   #1
sandrorsduarte
Lavador
 
Registado em: Oct 2020
Localização: Sintra
Posts: 8
Padrão e46 320 não dá sinal de vida!

Boa noite,
Tenho uma bmw e46 touring de 136cv. Ela sempre funcionou bem depois de resolver os problemas normais deste modelo, com o tempo. Hoje, ao sair do trabalho, fui tentar ligar a carrinha mas apenas apareceu a luz do airbag no quadrante, nao fazendo qualquer barulho de ignição. A bateria foi mudada à pouco tempo, sendo esta uma Tudor nova. Agradeço a quem me puder ajudar com qualquer informação.
sandrorsduarte está desligado  
                                                        Responder com citação
Antigo 08-09-2021, 09:13   #2
Valério
Ajudante de Mecânico
 
Registado em: Aug 2020
Localização: Rio maior
Posts: 188
Padrão

Amigo.....
Estás a ser muito vago
Que problemas foram resolvidos?
Mediste a bateria?
Podes ter algo a descarregar a bateria....
A cabelagem da porta do porta bagagens custuma partir e descarregar a bateria...

Enviado do meu JAT-L41 através do Tapatalk
Valério está desligado   Responder com citação
Antigo 08-09-2021, 19:47   #3
Napas
Mecânico de 2º Grau
 
Avatar de Napas
 
Registado em: Jan 2014
Localização: Portugal
Posts: 701
Padrão

Poderas tb ter o alternador nas lonas a debitar menos que o esperado sem carregar a bateria como deve ser, para validares é simples.
Liga o carro, com multimetro deves ler +- 14 Volts, menos que isso desconfia.


Valida o estado da bateria quando desligas o carro para ver se esta a ser carregada
Desliga o carro e deixa as portas abertas não o feches.
Espera - 15m
Pega num multímetro e mede a voltagem da tua bateria, com ela ligada
Tem de ter pelo menos 12.2 - 12.6 volts


Validar se tens um consumo continuo fora do normal com o carro desligado e em standby
Podes ter um Modulo nas lonas.

Desliga o borne negativo da bateria, no borne pões o cabo vermelho (A) do multímetro e o preto (COM) no cabo que liga a bateria.
Metes na escala maxima dos Amperes e vês o consumo.

Só consegues medir até 20 Amperes
CUIDADO -> SE LIGARES O CARRO QUEIMAS O MULTIMETRO!

Não uses o positivo corres o risco de fazer curto-circuito.
Devemos sempre desligar primeiro (e ligar por último) o pólo negativo.
A razão é simples, o negativo é a "massa", ou seja, está ligado à estrutura do carro.
Ao manter o negativo ligado, todo o carro está ligado ao pólo negativo. Se tocares no pólo positivo (com uma chave de fendas, por exemplo) numa parte metálica do carro em simultâneo, fazes curto-circuito. Por essa razão também, os pólos positivos costumam estar protegidos e os negativos não.

A seguir válida quantos amperes estão a ser gastos sem nada ligado e o carro com os módulos em standby.
Se tiveres algo como + 0.50 A .... um começa a desligar fusíveis para identificar a fonte de consumo.
Napas está desligado   Responder com citação
Resposta

Tags
320d e46, e46, e46 touring, e46 touting 136


Utilizadores ativos no Tópico: 2 (0 Membros e 2 Visitantes)
 
Ferramentas do Tópico Pesquisar no Tópico
Pesquisar no Tópico:

Pesquisa Avançada

Regras para Publicar
Você não pode publicar novos tópicos
Você não pode publicar respostas
Você não pode publicar anexos
Você não pode editar os seus posts

Código [IMG] Sim
Código HTML Desligado
Ir para...

Tópicos Similares
Tópico Tópico Iniciado por Fórum Respostas Última Mensagem
Sinal de radio fraco ou inexistente besequeira Problemas / Soluções e Ajudas 2 18-02-2020 08:55
Persistencia de sinal bateria fraca jagab Série 5 ( E12, E28, E34, E39, E6X, F07, F10, F11, G30, G31 ) 6 04-09-2017 22:56
Steering Lock - sinal vermelho - E92 3coupe Série 3 ( E21, E30, E36, E46, E9X, F3X ) 6 02-10-2016 19:19
Ajuda : vidro de traz bmw e39 dá sinal mas não desce PMRS Série 5 ( E12, E28, E34, E39, E6X, F07, F10, F11, G30, G31 ) 14 23-05-2016 08:29
E60 deu sinal do filtro de partículas entupido e tenho erro de comunicação mam1974 Problemas / Soluções e Ajudas 0 10-03-2014 10:08


Horários baseados na GMT. Agora são 11:32.


Powered by vBulletin® Version 3.7.1
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Todos os direitos reservados 2008-2019